ALERTA DE SEGURIDAD WINDOWS



Se a detectado una vulnerabilidad de los sistemas windows de microsoft: Microsoft Security Bulletin MS15-034

Critical: la vulnerabilidad en HTTP.sys podría permitir la ejecución remota de código (3042553)
La vulnerabilidad podría permitir la ejecución remota de código si un atacante envía una petición HTTP especialmente diseñado a un sistema Windows afectado.


Sistemas afectados:

- Windows 7
- Windows 8
- Windows 8.1
- Windows Server 2008 R2
- Windows Server 2012
- Windows Server 2012 R2

Le recomendamos que si tiene cualquiera de estos sistemas instalados los actualice.

Para obtener más información sobre este error, por favor consulte la siguiente página web: https://technet.microsoft.com/library/security/MS15-034


Monday, April 20, 2015







« Atrás

Powered by WHMCompleteSolution